#StackBounty: #magento1.7.0.2 #security-patch Patch is updated but still shown failed

Bounty: 50

I applied the SUPEE-11314 patch in magento 1.7.0.2 but secuity scan shows the below error.
SUPEE-11314 – Failed.Weak password requirements found (MPERF-10886)

can I know what is the issue.

Thanks


Get this bounty!!!

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.